Améliorer votre productivité dans Excel avec ces 5 fonctions

office2016-en-macLes feuilles de calcul sont un outil très puissant, car il nous permet d’effectuer les calculs de façon simple, en utilisant les opérations de base ou en utilisant les fonctions que nous avons proposés dans l’application. Aussi il nous donne un moyen de afficher des données et la rendre avec quelques clics de la souris, la plupart des fonctions offertes par l’application est accompagné d’une petite description de l’aider à rendre les choses un peu plus facile.

vous aimerez Aussi: Ouvrir des documents Excel à partir de Whatsapp.

Pour le contrôle de l’application avec un bon niveau, il est important d’apprendre à utiliser plusieurs de ces fonctions, comme c’est le pouvoir de feuilles de calcul.

les Fonctions d’Excel pour améliorer la productivité

nous allons voir cinq fonctions qui sont faciles à comprendre et à utiliser, ce qui nous permettra d’améliorer le traitement de la demande par prendre un grand parti.

1. Fonction somme

La fonction somme, est une fonction de base, mais il est nécessaire de connaître son existence, car il est l’un des la plupart des fonctions couramment utilisées. Le fonctionnement est simple, est composé du nom de la fonction “SOMME”, et le plage de cellules, que nous allons ajouter, dans ce cas, de A1 à A10.

=SOMME(A1:A10)

2. La fonction count

Est une fonction très simple mais très utile, comme son nom l’indique, sert à dire, il fonctionne exactement comme la somme d’une fonction, il obtient une plage de cellules et le comte ces cellules qui contiennent un certain nombre, mais pas ceux qui ont de texte ou sont vides.

=COUNT(A1:B10), =COUNT(A:A)

vous aimerez Aussi: les Raisons de l’utilisation d’Excen à la place des Nombres.

3. La fonction conditionnelle si

permet d’affirmer que, selon la valeur de la cellule, et en fonction d’une condition, nous pouvons pour changer la valeur ou le texte affiché par la cellule. Dans ce cas, si la valeur de la cellule “A1” est plus grand que 5, il permet de mettre le texte “vous êtes approuvé” si vous ne remplissez pas la condition sera “vous êtes suspendu”

=SI(A1 > 5, “vous êtes approuvé”, “vous êtes suspendu”)

4. Fonction concaténer

La fonction de concaténer est à utiliser pour lier les valeurs à plusieurs cellules, ou d’une combinaison du contenu d’une cellule avec un , écrit la chaîne, ou avec des fonctions. La façon la plus simple est l’exemple dans lequel concatenamos les valeurs des cellules A1 et B1.

=CONCATENATE(“A1”,““, “B1”)

5. La fonction Random

Est une fonction qui va nous permettre de remplir les cellules avec nombres aléatoires, entrer le plage de numéros que nous voulons que vous nous montrez, dans ce cas, vous devez écrire les nombres supérieur ou égal à 100, et que le meilleur ou égal à 1000.

=RANDOM.ENTRE(100, 1000)

vous aimerez Aussi: les Raisons d’utilisation des Numéros à la place de Excel.